Keine Mails im Trainingsbereich und/oder Papierkorb

Brauchen Sie Hilfe beim Benutzen des Spamihilator-Programms?

Moderator: Forum-Team

Keine Mails im Trainingsbereich und/oder Papierkorb

Beitragvon Chamook » 27. Mär 2018, 19:51

Spamihilator-Version: 1.6.0.0
Betriebssystem: Anderes (Bitte im Text angeben)
Architektur: 64-Bit
E-Mail-Programm: Anderes (Bitte im Text angeben)

Wurde eine Fehlermeldung vom System erzeugt? Wenn ja, welche (genaue Beschreibung)?
Keine

Lässt sich der Fehler reproduzieren? Wenn ja, wie?
Ja, immer.

Ist eine andere Sicherheitssoftware außer Spamihilator auf dem System installiert? Wenn ja, welche?
Nein.

Wurde kürzlich ein Update oder eine Neuinstallation von Spamihilator durchgeführt?
Nein

Hast du das Forum bzw. die FAQ schon nach ähnlichen Problemen duchsucht?
Ja

Guten Abend,

ich benutze Spami schon ewig. Habe es nun endlich auf dem neuen 64 bit Rechner mit Win10 zum Laufen bekommen (war echt schwierig, der Assistent hat komplett versagt, aber nach tagelangem Lesen hier im Forum und im Web und zig verschiedenen Einstellungen läuft es nun endlich).
Am ersten Tag hatte ich dann auch Mails im Trainingsbereich und Papierkorb, aber ab dem zweiten Tag wird nichts mehr gefiltert und definitiv Spam durchgelassen.
Ich habe keine meiner Mailaddys in der Freundesliste und benutze Incredimail 2.0.

Wenn ich Mails abrufe erscheint das Spami-Fenster aber es blinkt dort links unten ein Symbol, das wie ein Schloss aussieht. Teilweise kommen gesendete Testmails auch erst nach mehrmaligem Empfangen im Posteingang an.

Hat vielleicht Jemand hier eine Ahnung, woran das liegen könnte?
Ich habe meine gesicherten Einstellungen vom alten Rechner importiert.

LG Ines
Chamook
 

Re: Keine Mails im Trainingsbereich und/oder Papierkorb

Beitragvon renato » 27. Mär 2018, 21:55

Hallo Ines

Incredimail 2.0 kenne ich nicht, ergo kann ich bei den Einstellungen nicht helfen.
Ist es ein POP oder ein IMAP Konto ??

Ich würde vorschlagen, den Spamihilator nochmals neu zu installieren und im Forum meinen Beitrag "Windows 10 und Outlock 2016" zu suchen, da findest Du vermutlich die Hinweise für die richtigen Einstellungen.

n.B. vermutlich wäre es besser die Einstellungen im Spami von Hand vorzunehmen, statt zu importieren.
Viele Grüsse Renato
------------------------------------------------------------------------
AMD Ryzen 1700, Samsung 960, Seagate 2TB, Windows 10 Pro (Insider)
Benutzeravatar
renato
Fast schon ein Mitarbeiter
Fast schon ein Mitarbeiter
 
Beta-Tester
 
Beiträge: 324
Registriert: 21. Sep 2007, 08:54
Wohnort: Schweiz


Zurück zu Hilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 industrious-southeast