POP3Notifier 1.0.0 - keine Verbindung

Haben Sie einen Fehler in einem Plugin entdeckt?

Moderator: Forum-Team

POP3Notifier 1.0.0 - keine Verbindung

Beitragvon Bogey » 5. Mai 2015, 10:17

Hallo,

funktioniert der POP3Notifier bei Euch? Da hat es laut Forum ja zumindest bis Dezember 2014 Probleme gegeben http://www-old.spamihilator.com/forum/viewtopic.php?f=37&t=9213

Ich habe den POP3-Server pop.gmx.net und meinen GMX-Benutzernamen aus Spamihilator importiert und dann um E-Mail-Adresse und Passwort ergänzt. Port 995 SSL. Beim Test kommt jedoch immer die Meldung "Fehler beim Verbinden mit diesem Server". Beim Hotmail-Konto detto.

In der Comodo-Firewall habe ich alle Spamihilator-exe und die pop3notifier.dll als vertrauenswürdige Anwendungen eingetragen.

Der Spamihilator 1.6.0 als solcher, den ich schon seit Jahren verwende, hat kein Problem mit der Verbindung.

MfG Bogey
Bogey
Power-User
Power-User
 
Beiträge: 12
Registriert: 28. Sep 2010, 19:52

Re: POP3Notifier 1.0.0 - keine Verbindung

Beitragvon Chactory » 17. Mai 2015, 20:12

Hallo Bogey!

Möglicherweise hat der PopNotifier, den Michel für den Spamihilator 1.5 noch aktualisiert hatte, zur Version 1.6 den Kontakt wieder verloren.

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu Plugins: Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

 industrious-southeast