Bug im Link- Filter

Haben Sie einen Fehler in einem Plugin entdeckt?

Moderator: Forum-Team

Re: Bug im Link- Filter

Beitragvon anbuva » 29. Jun 2009, 21:19

Hallo Chactory!

Ich teil auch gerne brüderlich...

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Bug im Link- Filter

Beitragvon Chactory » 29. Jun 2009, 21:29

Hallo Anbuva!

Nich wi letzesma, wo ich alle reste alleine austriken musse ... hicks!

:lol:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Bug im Link- Filter

Beitragvon anbuva » 29. Jun 2009, 21:46

Hallo Chactory!

für Dich nur das Beste, immer nur die Reste.....

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Bug im Link- Filter

Beitragvon Chactory » 29. Jun 2009, 23:08

Hallo Anbuva!

:lol:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Bug im Link- Filter

Beitragvon Andreas_Z » 30. Jun 2009, 06:46

Hi Ihr,

ich seh schon, das wird eine lustige Runde. Wie ich am Sonntag bei Enterprise gelernt habe, reicht bei meinesgleichen eine Wein... Äh Gedankenverschmelzung, um Emotionen hervortreten zu lassen. Hmmm... sehen wir es mal als wissenschaftliches Experiment.


Also bis nacher.
Gruß Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
Spami-Online-Hilfe, Spami-FAQ, Anbuva's FAQ
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany

Re: Bug im Link- Filter

Beitragvon Chactory » 30. Jun 2009, 06:53

Hallo Andreas_Z und Anbuva,

bis nachher, bei unserer Weinverschmelzung! :lol:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Bug im Link- Filter

Beitragvon anbuva » 30. Jun 2009, 18:32

Hallo Andreas_Z!

Hilfe, meine Körperflüssigkeiten laufen schon aus; bitte stopfen....!

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Bug im Link- Filter

Beitragvon Andreas_Z » 1. Jul 2009, 06:32

Hallo anbuva!

Ähh... Kopfkratz..... Hmmmm..... brauchst Du ein Pflaster?

Gruß
Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
Spami-Online-Hilfe, Spami-FAQ, Anbuva's FAQ
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany

Re: Bug im Link- Filter

Beitragvon Chactory » 1. Jul 2009, 09:16

Hallo Andreas_Z!

Nein, eine Windel. :lol: Ich glaub', er macht sich so'n büschen naß vor lachen! :lol:
Übrigens, toller Avatar! :)
Was ist denn nun mit unserer Verschmelzung im Keller? :mrgreen:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Bug im Link- Filter

Beitragvon Patti » 1. Jul 2009, 13:14

Hallo anbuva!

Nun mache ich mir aber ernste Gedanken Oo

Gruß
Patti
Benutzeravatar
Patti
Fast schon ein Mitarbeiter
Fast schon ein Mitarbeiter
 
Beta-Tester
 
Beiträge: 455
Registriert: 12. Mär 2008, 18:34

Re: Bug im Link- Filter

Beitragvon anbuva » 1. Jul 2009, 21:05

Hallo Patti!

ich seh es positiv. Im Winter schön warm und weich im Schritt...!

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Bug im Link- Filter

Beitragvon Andreas_Z » 2. Jul 2009, 07:06

Hey,

ob das mit dem Wein noch wird, es ist so voll hier im Keller-Thread....
So langsam reicht ein Thread nicht mehr aus, uns alle hier zu halten. Die ersten Ausläufer haben schon um sich gegriffen. Was machen wir denn jetzt. Michel ist mit Bugs beschäftigt, sogar mein Avatar hat sich hinter einer Maske versteckt und sucht das weite.....

Auweia...... Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
Spami-Online-Hilfe, Spami-FAQ, Anbuva's FAQ
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany

Re: Bug im Link- Filter

Beitragvon Chactory » 2. Jul 2009, 09:14

Hallo Andreas_Z!

Anbuva mit Wein in der Windel, Du auf der Flucht, Patti vergnügt mittendrin ... :lol:
Chactory blau in der Ecke ... Wer hatte eigentlich noch den Schlüssel? Ich nicht ...
Oder will ihn gar keiner mehr haben? :shock:
Wo bleibt die Müllabfuhr, um uns alle auszukehren? :wink:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Bug im Link- Filter

Beitragvon Patti » 2. Jul 2009, 17:46

Hallo Chactory!

Die Muellabfuhr macht Betriebsferien bis Ende August ;)
Koennte dann auch Probleme mit der Windel geben Oo
Aber mal was anderes sehe in letzer Zeit hier oefter User die den Anschein von spam bots haben aber alle Namen aus dem Team haben, sehe ich nun so schlecht ? oO
Vielleicht sollten wir uns der Muellabfuhr anschliessen :D



Gruß
Patti
Benutzeravatar
Patti
Fast schon ein Mitarbeiter
Fast schon ein Mitarbeiter
 
Beta-Tester
 
Beiträge: 455
Registriert: 12. Mär 2008, 18:34

Re: Bug im Link- Filter

Beitragvon anbuva » 2. Jul 2009, 19:08

Hallo!

ich glaube, dass ist jetzt zu spät. Wir kommen hier nie mehr raus... ; es sei denn, Michel hat noch einen Ersatzschlüssel :roll: .Hört mal, wie meine Windel quitscht. Mit Rotwein geht das noch besser (wenn Chactory nicht schon alles weggesoffen hätte)......

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

VorherigeNächste

Zurück zu Plugins: Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

 industrious-southeast