Whitestring taucht nicht auf in der Plugin liste

Haben Sie einen Fehler in einem Plugin entdeckt?

Moderator: Forum-Team

Whitestring taucht nicht auf in der Plugin liste

Beitragvon DirkME » 1. Sep 2008, 18:15

Hallo liebe Spamihilkator Gemeinde,

ich habe den Whitestring-Filter runtergeladen und sowohl auf meinem Laptop XP32 und auf meinem PC Vista X32 aufgespielt und siehe da..... nichts :shock:

Ich hoffe jemand kann mikr helfen diesen Filter richtig zu installieren :)

Fuer alle "guten" Beitrage schoneinmal recht herzlichen Dank

LG

Dirk
DirkME
User
User
 
Beiträge: 2
Registriert: 1. Sep 2008, 18:10

Re: Whitestring taucht nicht auf in der Plugin liste

Beitragvon Chactory » 1. Sep 2008, 20:14

Hallo DirkME!

Der Whitestringfilter gehorcht wohl noch nicht den neuen Windows-Benutzerregeln. Seine korrekte Installation ist etwas für Fortgeschrittene. Bitte lies mal in Anbuvas FAQ, ob Du darin etwas Nützliches finden kannst.

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Whitestring taucht nicht auf in der Plugin liste

Beitragvon DirkME » 1. Sep 2008, 20:40

Hallo Chactory,

vielen Dank 8)

Habe den abtruenigen Filter gefunden.

Hatte Spamihilator auf Laufwerk D: installliert und der Filter ist auf Laufwerk C:

Einfach ins richtige Verzeichnis reinkopieren, Spami neu starten und gut is :D

Vielen lieben Dank

Dirk
DirkME
User
User
 
Beiträge: 2
Registriert: 1. Sep 2008, 18:10

Re: Whitestring taucht nicht auf in der Plugin liste

Beitragvon Chactory » 1. Sep 2008, 21:35

Hallo DirkME!

:mrgreen:

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu Plugins: Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

 industrious-southeast