Spamhilator stürzt nach halben Tag ab!

Haben Sie einen Fehler in einem Plugin entdeckt?

Moderator: Forum-Team

Spamhilator stürzt nach halben Tag ab!

Beitragvon WHiteRAbbit » 29. Nov 2007, 22:07

Hi
ich habe Outlook Express und Spamhilator die neuste Version installiert. Starte ich Spamh. und Outlook funktioniert es einen halben tag einwandfrei nach geraumer zeit empfängt mein outlook keine mails mehr nur noch error! starte ich den spamh. neu geht es direkt wieder. ich habe schon alles probiert microsoft outlook opera thunderbird immer das selbe...

vielleicht kann mir jemand helfen.

Vielen dank im Vorraus

WhiteRabbit
WHiteRAbbit
 

Re: Spamhilator stürzt nach halben Tag ab!

Beitragvon Chactory » 30. Nov 2007, 13:37

Hi,

könnte der Absturz etwas zu tun haben mit etwaigen Benutzerwechseln?
Oder kannst Du beobachten, wodurch Spamihilator abstürzt?

Gruß, Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Spamhilator stürzt nach halben Tag ab!

Beitragvon michel » 1. Dez 2007, 18:20

Hi!

Da wir ja schon im Plugins-Forum sind: Welche Plugins hast du denn installiert?

Gruß
Michel
Chuck Norris doesn't kill Spam. He uses Spamihilator! ;-)
Benutzeravatar
michel
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
Plugin-Programmierer
 
Beiträge: 4335
Registriert: 22. Mär 2003, 01:16
Wohnort: Buseck


Zurück zu Plugins: Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron

 industrious-southeast