Passworteingabe Firefox u. T-Oline IMAP

Haben Sie einen Fehler in Spamihilator entdeckt?

Moderator: Forum-Team

Passworteingabe Firefox u. T-Oline IMAP

Beitragvon hermes723 » 7. Dez 2014, 10:10

Hallo,
egal welche Einstellung ich wähle, verlangt T-Online ein Passwort. Das gültige Passwort wird immer und immer wieder abgewiesen!
Irgendwas stimmt hier nicht, was ist zu tun? :cry:
hermes723
 

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon Chactory » 24. Dez 2014, 14:46

Hallo hermes723!

Da Deine potentiellen Helfer keine Glaskugel zur Verfügung haben, sind wir darauf angewiesen, dass Du ein wenig genauer darstellst, worum es geht. Wenn Du Screenshots oder Einträge wiedergibst, ist das besonders nützlich. Dann bitte anonymisieren, z.B. durch übermalen des Eigennamens.

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon hermes723 » 24. Dez 2014, 18:18

Hallo,
das was eine kleiner Tüpfelfehler, nicht Firefox sondern Thunderbird! Bei Zugriff auf T-Online erfolgt permanent die Aufforderung für ein Passwort zum Login, das korrekte Passwort wird an T-Online durch den Spaminhalator nicht oder nicht korrekt übertragen.
Habe daher den Spaminhalatur als unbrauchbar gecancelt.
Sorry
hermes723
 

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon Chactory » 25. Dez 2014, 03:17

Hallo hermes723!

No problemo! :) Es geht auch ohne (nur nicht für mich! ;)).

Meistens liegt der Grund für die Probleme bei der ersten Verwendung mit Spamihilator aber in einer kleinen Ungenauigkeit bei der Mailkonteneinrichtung - mit etwas Geduld hättest Du vielleicht die Chance auf eine exzellente Spam-Filterung gehabt.

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon hermes723 » 25. Dez 2014, 05:50

Frage
Geduld? Wie lange soll ich auf den Zugang zu diesem Postfach warten? Alle in den FAQ genannten Einstellungen getestet! Ohne Erfolg.
hermes723
 

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon hermes723 » 25. Dez 2014, 05:51

Bitte löschen Sie diesen account! Danke.
hermes723
 

Re: Passworteingabe Firefox u. T-Oline IMAP

Beitragvon Chactory » 25. Dez 2014, 14:03

Hallo!

hermes723 hat geschrieben:Frage Geduld? Wie lange soll ich auf den Zugang zu diesem Postfach warten? Alle in den FAQ genannten Einstellungen getestet! Ohne Erfolg.
hermes723 hat geschrieben:Bitte löschen Sie diesen account! Danke.

Ich weiß nicht, was Dich an meiner Antwort verärgert hat.

Ich wollte Dich nur freundlich darauf hinweisen, dass es sinnvoll ist, geduldig die Einträge im Mail-Client und ggf. die Einstellungen im Spamihilator zu erstellen und bei Fehlfunktionen zu überprüfen. Daran liegt es nämlich fast immer, wenn Spamihilator rätselhafterweise nicht funktionieren will. Warten ist also gar nicht so zielführend, sondern geduldiges Vorgehen. Wenn wir Helfer freundlich gefragt werden, sind wir sogar bereit, schrittweise bei der Fehlersuche zu unterstützen.

Nunja, wie dem auch sei, jeder nach seiner Façon. Ich werde den Forenaccount gerne löschen.

Gruß,
Chactory

[edit="28.12.2014"] Nach zwei Tagen Abwartens: deluser. [/edit]
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron

 industrious-southeast