Falsche Headerzuordnung in The Bat!

Haben Sie einen Fehler in Spamihilator entdeckt?

Moderator: Forum-Team

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 13:40

Hallo Cthulhux!

schon sehr lange, aber nicht aus Langeweile. Bin daher auch gleich schon wieder weg. Die Nächte sind im Moment relativ sehr kurz für mich.

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 13:45

Woran liegt's?
Cthulhux
 

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Chactory » 4. Nov 2012, 16:18

anbuva hat geschrieben:*knips Licht aus*
Zwischenablage02.gif
Zwischenablage02.gif (1.45 KiB) 1196-mal betrachtet
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 17:43

Hallo Chactory!

ja, stimmt, jetzt ist es auch schon wieder dunkel (draußen). :wink:

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 17:44

Cthulhux hat geschrieben:Woran liegt's?


neben der eigentlichen Hauptarbeit und weiteren Tätigkeiten (u. a. hier), habe ich auch noch viele private Dinge im Moment zu erledigen, da kann man manchmal eben nicht mehr so ausschlafen wie man möchte. :wink:
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 17:52

Achherrjeh. Diese alten Leute immer.
Cthulhux
 

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 18:10

Hallo Cthulhux!

stimmt, da können die Jungfüchse noch nicht mitreden

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 18:23

Ach, wie das klingt. Ich gehe auch hart auf die 30 zu.
Cthulhux
 

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 18:30

Hallo Cthulhux!

tja, wir werden alle leider nicht jünger und die Zeit rennt gefühlsmäßig manchmal immer sehr schnell.

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 19:03

Ich wünschte, die Zeit würde gerade schneller vergehen. Zeit, die man allein verbringt, ist desillusionierend.
Cthulhux
 

Re: Falsche Headerzuordnung in The Bat!

Beitragvon anbuva » 4. Nov 2012, 19:21

Hallo Cthulhux!

da ist was dran. Auch das Netz ist nicht immer der ideale Partner, kann aber manchmal unterstützen.

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 19:35

Oder, wenn der ehem. Partner selbst netzaffin ist, stören.
Cthulhux
 

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Chactory » 4. Nov 2012, 19:39

Cthulhux hat geschrieben:Ich wünschte, die Zeit würde gerade schneller vergehen. Zeit, die man allein verbringt, ist desillusionierend.
Keller-Philosophie! ;)
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Chactory » 4. Nov 2012, 19:39

He! Das kriegt hier gerade Chat-Tempo! :lol:
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Falsche Headerzuordnung in The Bat!

Beitragvon Cthulhux » 4. Nov 2012, 19:41

Und die Administratoren tun nichts dagegen. Bedauerlich.
Cthulhux
 

VorherigeNächste

Zurück zu Bugs

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron

 industrious-southeast