Spami doesn't run

For all users, who don't speak German!

Moderator: Forum-Team

Spami doesn't run

Beitragvon gpzdo » 20. Jun 2013, 03:44

Hi,

I've newly install spami on my PC and it seems not working at all.

Effectively I can send/receive emails even if spami if off.

When spami is on, emails are received directly on TB bypassing spami.


My PC is on windows 7, thunderbird 17 and spami 1.5.

I also have a firewall (zone alarm v11.0) that successfully identify spami to an authorized network softwar.

When I installed email parameters with the wizard, I previously close TB.

I usually use yahoo or gmail email accounts.

Has someone an idea on how to fix this problem ?


Merci.
gpzdo
User
User
 
Beiträge: 2
Registriert: 20. Jun 2013, 03:27

Re: Spami doesn't run

Beitragvon Chactory » 24. Jun 2013, 13:00

Salut gpzdo!

Perhaps you haven't already set the mail-account entries needed for the use with Spamihilator. May I recommend to you the online help about how to configure your mail-client?

Kind regards,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Spami doesn't run

Beitragvon gpzdo » 25. Jun 2013, 00:38

Salut dear helper,

Yes it seems to run.
I've test on 1 yahoo account after manual configuration and I receive all the emails in spami.
Thanks a lot,
Regards.
Gilles
gpzdo
User
User
 
Beiträge: 2
Registriert: 20. Jun 2013, 03:27

Re: Spami doesn't run

Beitragvon Chactory » 25. Jun 2013, 09:09

Salut Gilles!

Thank you very much for your friendly feedback!
Good luck with spam filtering!

Cheers,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu English Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron

 industrious-southeast