Spamihilator stops responding after hibernate for gmail

For all users, who don't speak German!

Moderator: Forum-Team

Spamihilator stops responding after hibernate for gmail

Beitragvon Ruud » 4. Jul 2012, 10:05

Last week I was forces to install the latest MSN Messanger with the newest live mail. Since this update spamihilator frequently gives pop failed to respond warnings to gmail accounts (hotmail accounts works fine) when the computer has been in hibernation mode. The solution is to kill spamihilator en restart it, after that evertything works fine again.
Ruud
 

Re: Spamihilator stops responding after hibernate for gmail

Beitragvon anbuva » 5. Jul 2012, 15:16

Hallo Ruud!

Myself do not know about such problems. Perhaps it is related to the new program. Is there an error message which could help?

Regards
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Spamihilator stops responding after hibernate for gmail

Beitragvon Chactory » 14. Jul 2012, 22:55

Hello Ruud!

There are two very complicated circumstances with that problem ... It's about two different mail providers. And then comes the hibernation mode. How does that function affect the mail receiving functions? Perhaps the problem depends simply on the order in which you receive mails, and it's only the internet-connection rebuilding-latency which causes that odd effect?

Regards,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu English Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron

 industrious-southeast