Spamihilator scannt nicht mehr

Brauchen Sie Hilfe beim Benutzen des Spamihilator-Programms?

Moderator: Forum-Team

Re: Spamihilator scannt nicht mehr

Beitragvon Chactory » 30. Mär 2014, 20:35

Hallo gscarver68!

gscarver68 hat geschrieben:Konnte leider nicht antworten, da mein PC wieder seit Anfang März bei CLS zur Reparatur ist. [...] Hier funktioniert auch mein Spamihilator wieder!
Vielen Dank für Deine freundliche Rückmeldung! Super, daß Du es dort hinbekommen hast - und viel Erfolg beim Spamfiltern! :)

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5, 8 GB RAM, Windows 7 Pro 64 Bit
Neu: Inspiron 14 5000, Intel Core i7, 16 GB RAM, Win 10 Pro 64 Bit
Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9612
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Spamihilator scannt nicht mehr

Beitragvon Chactory » 30. Mär 2014, 20:46

Hallo bernie.f!

Willkommen im Forum! :) Ich hoffe, daß Du es mit etwas Mühe vielleicht doch noch schaffst! Ich würde Dir empfehlen, die Hilfen nochmals anzusehen, z.B. in meiner Signatur oder oben in meiner allerersten Antwort.

Neben sorgfältiger gleichsinniger Umstellung in allen Stellen des Mailkontos soll auch die Einstellung für Spamihilator korrekt sein.

Erste Falle: Spamihilator hilft nur beim Mailempfang mit, daher sind unterschiedliche Einstellungen im Mailkonto für Empfangen und Senden erforderlich.

Zweite Falle: Korrekte Server- und Porteinträge im Mailaccount, und zwar für Empfangen: SSL/TLS-Mailserver, aber für Empfangen nicht SSL/TLS aktivieren und nicht SSL-TLS-Ports, sondern die Aktivierung und die Ports jeweils Spamihilator überlassen. Beim Senden: natürlich alles im Mailkonto so, wie für SSL/TLS benötigt.

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5, 8 GB RAM, Windows 7 Pro 64 Bit
Neu: Inspiron 14 5000, Intel Core i7, 16 GB RAM, Win 10 Pro 64 Bit
Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9612
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Spamihilator scannt nicht mehr

Beitragvon bernie.f » 31. Mär 2014, 07:21

Vielen Dank für die neuerliche Meldung mit Erklärungsversuch. Aber glaub mir, ich habe alles 3x am Samstag neu installiert und eingestellt. Sowie ich securepop.t-online.de eintrage funktioniert der Empfang bei T-Online nicht mehr.

Ich habe jetzt den Spamfilter von IM aktiviert. Nutze den hier auf Arbeit ja auch.
Somit ist das Thema Spamihilator für mich erledigt.
Wie gesagt war eine schöne Zeit, aber wenn der nicht mehr will wie ich das will dann wech damit :lol:
bernie.f
Power-User
Power-User
 
Beiträge: 7
Registriert: 15. Mär 2014, 11:42

Re: Spamihilator scannt nicht mehr

Beitragvon Chactory » 1. Apr 2014, 22:19

Hallo bernie.f!

Ich denke halt, daß es bloß eine Frage der geduldigen systematischen Einstellung der Mailkonten und des Spamihilators sein konnte. Aber ist schon ok - jeder wie er will! :)

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5, 8 GB RAM, Windows 7 Pro 64 Bit
Neu: Inspiron 14 5000, Intel Core i7, 16 GB RAM, Win 10 Pro 64 Bit
Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9612
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Spamihilator scannt nicht mehr

Beitragvon larifaribummbumm » 2. Apr 2014, 06:14

Dem ist nichts hinzuzufügen...
Ein Künstler ist jemand, der aus der Lösung ein Rätsel machen kann.
larifaribummbumm
Assistent
Assistent
 
Beiträge: 696
Registriert: 3. Okt 2012, 14:40

Re: Spamihilator scannt nicht mehr

Beitragvon bernie.f » 2. Apr 2014, 07:04

Wie gesagt, danke für die versuchte Hilfe, aber das Thema ist somit durch. Außerdem mal wieder ein Proggi weniger im Autostart :lol:
bernie.f
Power-User
Power-User
 
Beiträge: 7
Registriert: 15. Mär 2014, 11:42

Vorherige

Zurück zu Hilfe

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste

cron

 industrious-southeast