Die TLS-Verbindung zum POP3-Server kann nicht hergestellt we

Brauchen Sie Hilfe beim Benutzen des Spamihilator-Programms?

Moderator: Forum-Team

Die TLS-Verbindung zum POP3-Server kann nicht hergestellt we

Beitragvon Onkel Uli » 7. Dez 2012, 17:02

Spamihilator-Version: 1.0
Betriebssystem: Anderes (Bitte im Text angeben)
Architektur: 64-Bit
E-Mail-Programm: Thunderbird

Wurde eine Fehlermeldung vom System erzeugt? Wenn ja, welche (genaue Beschreibung)?
Die TLS-Verbindung zum POP3-Server kann nicht hergestellt werden. Der Server ist eventuell nicht erreichbar oder falsch konfiguriert. Bitte überprüfen bzw. korrigieren Sie die Server-Einstellungen des Kontos und versuchen es dann nochmals

Wurde kürzlich ein Update oder eine Neuinstallation von Spamihilator durchgeführt?
Ja

Hast du das Forum bzw. die FAQ schon nach ähnlichen Problemen duchsucht?
Ja

Guten Abend,

ich habe Windows 8 und gestern Thunderbird installiert. Das Programm hat die Verbindung hergestellt und E-Mails abgerufen. Eigentlich alles ok. Heute habe ich Spamihilator 64bit installiert. Beim Abrufen der E-Mails kam die Fehlermeldung.

Was läuft falsch?


VG Uli
Onkel Uli
Spam-Killer
Spam-Killer
 
Beiträge: 47
Registriert: 14. Nov 2011, 17:17

Re: Die TLS-Verbindung zum POP3-Server kann nicht hergestell

Beitragvon Chactory » 7. Dez 2012, 19:33

Hallo Onkel Uli!

Könntest Du einmal die Kontoeinstellungen von Hand überprüfen?

In Thunderbird sollte SSL/TLS nicht aktiviert sein, da es in
Spamihilator automatisch aktiviert wird.

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Problem gelöst

Beitragvon Onkel Uli » 7. Dez 2012, 22:12

Du hast's echt drauf.

Danke Uli
Onkel Uli
Spam-Killer
Spam-Killer
 
Beiträge: 47
Registriert: 14. Nov 2011, 17:17

Re: Problem gelöst

Beitragvon Chactory » 7. Dez 2012, 22:20

Hallo Onkel Uli!

Danke für Deine freundliche Rückmeldung! :)
Weiter viel Freude am Spamfiltern!

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Die TLS-Verbindung zum POP3-Server kann nicht hergestell

Beitragvon torsten1980 » 4. Jul 2015, 09:36

Vielen Dank, mir wurde geholfen!
torsten1980
 

Re: Die TLS-Verbindung zum POP3-Server kann nicht hergestell

Beitragvon Chactory » 6. Jul 2015, 20:55

Hallo torsten1980!

Vielen Dank für Deinen Kommentar - tut gut, das zu wissen! :)

Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)


Zurück zu Hilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

 industrious-southeast