Problem mit Arcor- Mails !

Brauchen Sie Hilfe beim Benutzen des Spamihilator-Programms?

Moderator: Forum-Team

Problem mit Arcor- Mails !

Beitragvon Gast » 23. Mai 2003, 18:09

Ich (T-Online) habe das Problem, daß Mails die von Arcor kommen nicht abgerufen werden können. Der Versender und ich benutzen IncrediMail. Bei allen anderen Anbietern, gibt es keine Problem.

Gruss kay
Gast
 

Re: Problem mit Arcor- Mails !

Beitragvon Boris » 23. Mai 2003, 20:24

Hallo!

Besteht das Problem schon länger oder erst seit Du Spami drauf hast?
Evtl. ist Dein Arcor-Konto in IncrediMail nicht richtig konfiguriert. Was ist denn bei Dir als POP3-, SMTP-Server und als Benutzername eingetragen? Vielleicht lkiegt da der Fehler. Da Spami im Moment noch nicht mit IncrediMail funktioniert (soweit ich weiß), musst Du es manuell konfigurieren.
Weitere Informationen findest Du hier: http://www.spamihilator.com/help/index.php?lang=de

Gruß
Boris
"Der Computer löst Probleme, die wir ohne ihn nicht hätten."
Benutzeravatar
Boris
 
Plugin-Programmierer
 
Beiträge: 982
Registriert: 15. Apr 2003, 11:10
Wohnort: München

Re: Problem mit Arcor- Mails !

Beitragvon Gast » 23. Mai 2003, 20:43

Ich bin bei T-Online!
Wie gesagt, daß Problem habe ich zur Zeit nur beim Empfang von Arcor-Mails. Die von T-Online und Snafu, kann ich abrufen. Newsletter von PC Welt und Zdnet kommen auch an.

???

PS: Benutze Spamihilator seit gestern :P
Gast
 

Re: Problem mit Arcor- Mails !

Beitragvon Boris » 23. Mai 2003, 20:55

Was meinst Du genau mit Mails, die von Arcor kommen? Sind das Mails mit der Absender-Endung "@arcor.de"?
Deine Frage ist eein wenig missverständlich.
Vielleicht könntest Du sie etwas przieser formulieren..?

Gruß
Boris
"Der Computer löst Probleme, die wir ohne ihn nicht hätten."
Benutzeravatar
Boris
 
Plugin-Programmierer
 
Beiträge: 982
Registriert: 15. Apr 2003, 11:10
Wohnort: München

Re: Problem mit Arcor- Mails !

Beitragvon Gast » 23. Mai 2003, 20:58

Genau. Nur bei Mails mit der Endung @arcor.de . Alles andere funktioniert bestens.
Gast
 

Re: Problem mit Arcor- Mails !

Beitragvon Boris » 23. Mai 2003, 21:00

Möglicherweise hast Du in der Liste der blockierten Absender die Arcor-Endung eingetragen? Das wäre zunächste mal eine plausible Erklärung.
Sollte das nicht der Fall sein, probiere mal alternativ die Mails runterzuladen bei deaktiviertem Spami.

Gruß
Boris
"Der Computer löst Probleme, die wir ohne ihn nicht hätten."
Benutzeravatar
Boris
 
Plugin-Programmierer
 
Beiträge: 982
Registriert: 15. Apr 2003, 11:10
Wohnort: München

Re: Problem mit Arcor- Mails !

Beitragvon Gast » 23. Mai 2003, 21:07

Der Absender ist nicht blockiert! Bei deaktivierten Spami und der Benutzung des alten Kontos kein Problem. Dann wird die Mail empfangen.
Wenn ich sie mir selber schicke kommt sie auch an. An der Größe (38kb) kann es auch nicht liegen.
Gast
 


Zurück zu Hilfe

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste

cron

 industrious-southeast