Versatz im Kopfbereich des Forums

Diskussionen über das Forum selbst.

Moderator: Forum-Team

Versatz im Kopfbereich des Forums

Beitragvon Quellcore » 1. Jan 2012, 02:31

Da ist wohl beim Entfernen des Weihnachtlichen Spami-Symbols etwas schiefgelaufen:
Forum-Header.png
Forum-Header.png (9.76 KiB) 2561-mal betrachtet


Lieben Gruss und ein ereignisreiches Jahr 2012 wünscht Euch
Quellcore
CPU:Intel Core i7-2700K Processor (@ 45*100 = 4500 MHz)
Board:ASRock P67 Extreme4 Gen3
Ram: 16GB G.SKILL Ripjaws X Series (4 x 4GB) DDR3 2133 (Timings 10-10-10-28 2T @ 1866 MHz)
SSD: Samsung 128GB 2.5-inch SSD 830 Series (Desktop)
HDD-1: WD Caviar® SE16 640 GB, SATA2, 16 MB Cache, 7200 RPM
HDD-2: SAMSUNG EcoGreen F4 ST2000DL004 2TB 32MB Cache
Graphic: ATI Radeon HD 5850 ASUS EAH5850/G/2DIS/1GD5

Win 7 Ultimate 64-Bit / ESET NOD32 Antivirus 8.0 / Firefox 34 / Thunderbird 31
Spamihilator 1.6.0
Benutzeravatar
Quellcore
Assistent
Assistent
 
Beta-Tester
 
Beiträge: 1706
Registriert: 8. Mai 2004, 13:03
Wohnort: Long Island / USA

Re: Versatz im Kopfbereich des Forums

Beitragvon Chactory » 1. Jan 2012, 16:10

Hallo Quellcore!

Ich habe diese kleinen Fehler bereits früher bemerkt, immer wenn Michel die Feiertags-Spamihliator-Graphiken einsetzt. Ich nehme an, daß es mit unterschiedlichen Website-Tempates zu tun hat. Sobald der Alltag wieder einkehrt, sind auch die miteinander zusammenpassenden Graphiken und Flächenmaße wieder da, schätze ich. :)

Du hast uns in letzter Zeit bei einigen sehr kniffligen Fragen beigestanden, dafür einen herzlichen Dank!

Auch Dir ein gutes neues Jahr,
Gruß,
Chactory
HilfeHelp «en»TippsAnbuva's FAQBob's FAQ «en»SpamwortlisteRegelfilterScreenshotsSSL/TLSSpami 1.6.0
Vostro 3450, Intel Core i5 2410M 2,3 GHz, 4 GB DDR3 SDRAM 1333 MHz, Windows 7 Pro 64 Bit SP1

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9593
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Versatz im Kopfbereich des Forums

Beitragvon anbuva » 1. Jan 2012, 17:47

Hallo zusammen!

das hatte ich bislang noch nicht registriert; jetzt fällt es mir auch auf....

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Versatz im Kopfbereich des Forums

Beitragvon Andreas_Z » 3. Jan 2012, 09:52

Hallo anbuva!

Und ich dachte, dass hängt mit den geplanten Umbauten an der Seite zusammen....

Gruß
Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
Spami-Online-Hilfe, Spami-FAQ, Anbuva's FAQ
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany

Re: Versatz im Kopfbereich des Forums

Beitragvon anbuva » 3. Jan 2012, 17:34

Hallo Andreas_Z!

deswegen hätte mich selbst jetzt das nicht weiter gestört. Ehrlich gesagt, wenn man es in der Ecke abrunden würde, könnte man das auch als Einhänger sehen.

Gruß
anbuva
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Versatz im Kopfbereich des Forums

Beitragvon Andreas_Z » 4. Jan 2012, 07:36

Hallo anbuva!

genau!

Gruß
Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
Spami-Online-Hilfe, Spami-FAQ, Anbuva's FAQ
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany


Zurück zu Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

 industrious-southeast