[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/bbcode.php on line 483: preg_replace(): The /e modifier is no longer supported, use preg_replace_callback instead
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4692: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4694: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4695: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
[phpBB Debug] PHP Warning: in file [ROOT]/includes/functions.php on line 4696: Cannot modify header information - headers already sent by (output started at [ROOT]/includes/functions.php:3823)
Spamihilator » Thema anzeigen - Hüüülfe mein Spami mag GMX nicht

Hüüülfe mein Spami mag GMX nicht

Alles, was mit Spamihilator zu tun hat. (Keine Hilfe, Bugs oder Feature Requests, siehe jeweils dort.)

Moderator: Forum-Team

Hüüülfe mein Spami mag GMX nicht

Beitragvon Koenigskobra » 24. Mär 2010, 11:22

Hüülfe,
ich habe keine Ahnung, ob ich hier mit meinem Problem richtig bin:
Bis jetzt war ich eigentlich immer sehr zufrieden mit dem Spami. Dann fing es an, dass ich von meinem GMX Konto keine Mails mehr versenden konnte. Das war ja noch nicht so schlimm, ich habe nicht so sehr viel Mails vom GMX-Konto. Ich konnte also meistens eben in die Email gehen und sie dann von einem meiner anderen Email Konten abschicken. Jetzt holt der Spamihilator meine GMX-Mails aber auch nicht mehr ab und das ist lästig.
Ich arbeite mit dem Email-Programm IncrediMail.
Bitte hat einer von Euch eine Idee, was ich machen kann, oder kann mir jemand sagen, was genau ich einstellen muss, damit das wieder normal läuft?
Ich bin übrigens blond, also wenn möglich in einer Sprache helfen, die auch Blonde verstehen *grins*.
LG
Frauke Berteld
Koenigskobra
Power-User
Power-User
 
Beiträge: 13
Registriert: 27. Okt 2006, 17:19

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Pagefox » 24. Mär 2010, 20:45

..schau mal hier, hat mir auch bei der Einrichtung von GMX geholfen:
viewtopic.php?t=523
Gruss
Pagefox
Benutzeravatar
Pagefox
Spam-Massenmörder
Spam-Massenmörder
 
Beiträge: 119
Registriert: 17. Jan 2004, 15:00
Wohnort: Vor dem PC

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon anbuva » 24. Mär 2010, 21:22

Hallo Koenigskobra!

auch für mich sieht das nach nicht korrekten oder verstellten Einstellungen aus. Falls es noch Probleme geben sollte, melde Dich wieder, wir helfen gerne weiter (wenn wir können :wink: ). :)

Gruß
anbuva

Bild
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Koenigskobra » 25. Mär 2010, 10:07

Also die Einstellungen habe ich grade noch mal überprüft. Da ist alles so, wie unter dem Link angegeben. Trotzdem holt er keine Emails mehr ab und schickt auch keine mehr raus. Ich weiß definitiv nicht mehr weiter.
LG
Frauke
Koenigskobra
Power-User
Power-User
 
Beiträge: 13
Registriert: 27. Okt 2006, 17:19

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Chactory » 25. Mär 2010, 11:21

Hallo Frauke!

Bitte behalte noch ein wenig die Geduld. Damit wir Dir von hier aus helfen können, benötigen wir allerdings detaillierte Informationen und dort vor Ort von Dir besondere Sorgfalt.
Ich hätte z.B. gerne einmal gewußt, was zwischen "war ich eigentlich immer sehr zufrieden mit dem Spami" und "dann fing es an, dass ich von meinem GMX Konto keine Mails mehr versenden konnte" passiert ist, bzw. verändert wurde. Wurden Einträge in Incredimail geändert, kam eine neue Firewall, Antivirussoftware oder eine in einer Security Suite vorhandene andere Antispamsoftware zu Einsatz? Es wäre wichtig zu erfahren, was verändert wurde, mit dem Ergebnis, daß Du auch keine Mails mehr mit Spamihilator vom Gmx-Konto abholen konntest.
Bitte informiere uns genau über die Einträge in Deinem Incredimail (aber anonymisiert), denn wir können mögliche kleine Details, die vielleicht zu Fehlern führen, nicht sehen, wenn wir nur lesen "da ist alles so, wie unter dem Link angegeben".

Viele Grüße, Chactory

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9612
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Koenigskobra » 25. Mär 2010, 17:05

Da soll mich doch einer.............. jetzt eben geht es wieder. Wochenlang konnte ich keine Emails über mein GMX Konto senden und in den letzten 2 Tagen auch nicht mehr abholen - jetzt geht es wieder. Ich habe nur meinen Namen gegen die Kundennummer ausgetauscht. Das ist schon merkwürdig und eine komische Technik.
Aber auf jeden Fall vielen, vielen, lieben Dank. Ihr seid echt klasse mit Eurer Hilfsbereitschaft.
LG
Frauke
Koenigskobra
Power-User
Power-User
 
Beiträge: 13
Registriert: 27. Okt 2006, 17:19

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon anbuva » 25. Mär 2010, 18:54

Hallo Koenigskobra!

wir tun was wir können und das sehr gerne :D

Gruß
anbuva

Bild
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Chactory » 25. Mär 2010, 20:09

Hallo Frauke!

Vielen Dank für Deine nette Rückmeldung, und viel Freude beim Filtern! :)

Gruß, Chactory

Bild
Benutzeravatar
Chactory
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 9612
Registriert: 9. Jan 2004, 23:19
Wohnort: Kiel (D)

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Andreas_Z » 26. Mär 2010, 07:38

Hallo Koenigskobra!

Schön, dass es wieder geht. Ich lese meine GMX-Mitteilungen nicht. Wurde da vielleicht eine Änderung in der Anmeldeprozedur mitgeteilt, die wir alle nur übersehen haben?

Gruß
Andreas_Z
Core i7 3,4 GHz, 8 GB RAM, Win7 64bit SP1, GDATA Bussiness 11.0
Exchange-Server 2003, VM mit WinXP Pro SP3.
, ,
Benutzeravatar
Andreas_Z
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 4380
Registriert: 6. Nov 2003, 08:10
Wohnort: Schwielowsee, Germany

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon Koenigskobra » 26. Mär 2010, 10:12

Also mir ist auch nichts aufgefallen, dass da in der Anmeldeprozedur was geändert sein sollte. Ich hab keine Ahnung aber ich bin sowieso blond, was diese Dinge angeht *zwinker*.
LG
Frauke
Koenigskobra
Power-User
Power-User
 
Beiträge: 13
Registriert: 27. Okt 2006, 17:19

Re: Hüüülfe mein Spami mag GMX nicht

Beitragvon anbuva » 26. Mär 2010, 13:23

Hallo Andreas_Z!

mir ist hier nichts bekannt.

Gruß
anbuva

Bild
Benutzeravatar
anbuva
Administrator
Administrator
 
Administration
Beta-Tester
Forum-Team
 
Beiträge: 8403
Registriert: 1. Sep 2004, 12:58
Wohnort: Zuhause


Zurück zu Allgemein

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 1 Gast

 industrious-southeast