Mailadressen t-online.de und web.de können nicht gelesen wer

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Mailadressen t-online.de und web.de können nicht gelesen wer

Re: Mailadressen t-online.de und web.de können nicht gelesen

Beitrag von renato » 12. Aug 2018, 15:57

Hallo Franz

Das Problem scheint nicht so wichtig zu sein, dass Du erst nach 8 Monaten das Thema wieder aufgreifst.

Lies mal: https://www.spamihilator.com/forum/view ... f=2&t=9502
Vielleicht hilft das.

Re: Mailadressen t-online.de und web.de können nicht gelesen

Beitrag von Franz3 » 12. Aug 2018, 12:05

Hallo Renato.
Outlook 2013 ist für mich der Mail Client.
Ich kann die Mailadressen von T-Online und web.de, die ich benutze, nicht mehr einrichten.
Sie funktionieren nur ohne den Spamihilator.
Ich versuche das in Form von Bildern verständlich zu machen.
Wenn ich die Mail einrichte (siehe Bild: Dino)
dino.jpg
dino.jpg (69.86 KiB) 33-mal betrachtet


(Siehe Bild: Erweiterte Einstellungen)
Erweiterte Einstellungen.jpg
Erweiterte Einstellungen.jpg (44.47 KiB) 33-mal betrachtet

bekomme ich einen erfolgreichen Test (siehe Bild: Test ok).
Test ok.jpg
Test ok.jpg (30.99 KiB) 33-mal betrachtet


Wenn ich für den Popserver 127.0.0.1 eintrage, bekomme ich als erstes die Aufforderung, das Kennwort einzugeben (siehe Bild: Test fehlerhaft)
Test fehlerhaft.jpg
Test fehlerhaft.jpg (28.5 KiB) 33-mal betrachtet


und anschließend eine fehlerhafte Testmeldung (siehe Bild: Fehler 2).
Fehler 2.jpg
Fehler 2.jpg (45.86 KiB) 33-mal betrachtet


Wenn ich den Popserver als localhost eintrage werde ich als erstes auf das Zertifikat hingewiesen (siehe Bild: Zertifikatfehler),
Zertifikatsfehler.jpg
Zertifikatsfehler.jpg (23.23 KiB) 33-mal betrachtet


welches ich dann installiert habe (siehe Bild: Zertifikat).
Zertifikat.jpg
Zertifikat.jpg (40.11 KiB) 33-mal betrachtet


Im weiteren Verlauf bekomme ich die Aufforderung, das Kennwort einzugeben (siehe Bild: Test fehlerhaft)
Test fehlerhaft.jpg
Test fehlerhaft.jpg (28.5 KiB) 33-mal betrachtet
und lande ich dann wieder bei der fehlerhaften Testmeldung (siehe Bild: Fehler 2).
Fehler 2.jpg
Fehler 2.jpg (45.86 KiB) 33-mal betrachtet


Die Mailadressen bei 1 und 1 funktionieren mit dem Spamihilator einwandfrei.
Alle Mailadressen verwenden eine gemeinsame Outlook.pst.
Wo liegt das Problem eventuell im Outlook 2013?
Mit bestem Dank
Franz3

Re: Mailadressen t-online.de und web.de können nicht gelesen

Beitrag von renato » 16. Jan 2018, 21:42

Hallo Franz

Gehe ich richtig in der Annahme, dass Du Outlook 2013 als Mailclient verwendest.
Vermutlich meinst Du auch, dass deine Mails nicht im Outlook ankommen.
Hat es schon mal funktioniert, hast Du etwas geändert oder eine Neuinstallation gemacht.
n.B. was meinst Du mit Mailadressen können über den Spamihilator nicht mehr gelesen werden.

Wenn ich die Suchfunktion im Forum benutze, dann finde ich: https://www.spamihilator.com/forum/view ... f=3&t=9484
Vielleicht hilft das weiter.

Mailadressen t-online.de und web.de können nicht gelesen wer

Beitrag von Franz3 » 16. Jan 2018, 15:06

Hallo. Meine Mailadressen bei t-online und web.de können über den Spamihilator nicht mehr gelesen werden. Wenn ich den Spamihilator für diese Adressen herausnehme funktioniert es, aber ich habe den ganzen Müll mit im Outlook. Gibt es dafür eine Erklärung oder noch besser eine Lösung des Problems. Windows 10 64-bit, Microsoft Office Professional Plus 2013
Mit freundlichen Grüßen
Franz3

Nach oben

 industrious-southeast