Pop3Notifier Fehler mit Hotmail (WindoesLive)

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von anbuva » 4. Dez 2011, 01:09

Hallo Chactory!

ich hatte früher Freepops benutzt. Eine schöne Hilfe, die aber erst noch korrekt zu konfigurieren war, damit es mit Hotmail & Co. klappte. Microsoft musste wahrscheinlich reagieren, da kein Mensch nur immer online auf dem Server schauen möchte oder muss.

Gruß
anbuva

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Chactory » 4. Dez 2011, 00:32

Hallo Anbuva!

Vielen Dank!
Dann müßte es ja eigentlich mit den richtigen Einstellungen klappen.

Gruß, Chactory

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von anbuva » 3. Dez 2011, 23:50

Hallo Chactory!

die Zeiten sind vorbei. Mittlerweile lassen sich die alten Hotmail-Konten auch über Live-Server und mittels POP im Client abrufen.

Der Hotmail-Connector bindet sich bei Outlook ein und verbindet sich direkt und ohne Umweg mit dem Server. Spami hätte da keine Chance zu filtern.

Gruß
anbuva

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Chactory » 3. Dez 2011, 21:12

Hallo allerseits!

John-Deere hat geschrieben:Meine Hotmailkonten sind auch pop3. Ist das nicht das Gleiche?
Gute Frage ... Welche Konto-Daten und Kontoeinstellungen hat Hotmail?
(Bitte statt chactory, Passwort dussel2, lieber mein_account_name und ****** schreiben.)
Muß man nicht für den Empfang von Hotmail-Konten ein Zusatzprogramm haben?
Siehe z.B. hier bei CHIP.

Gruß, Chactory

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Andreas_Z » 2. Dez 2011, 08:09

Hallo John-Deere!

Solange POP3 im Einsatz ist, ist alles super.... wenn die neue Version dann da ist.

Gruß
Andreas_Z

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von John-Deere » 1. Dez 2011, 13:19

Meine Hotmailkonten sind auch pop3.
Ist das nicht das Gleiche?

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von michel » 1. Dez 2011, 10:52

Hallo,

es ist richtig, dass es eine neue Version des POP3Notifiers geben wird. Leider aber nicht für das Hotmail-Protokoll.

Gruß
Michel

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von anbuva » 29. Nov 2011, 22:50

Hallo John-Deere!

es ist aufgrund der vielen Nachfragen geplant, eine neue Version vom Notifier herauszubringen. :wink: Die letzte funktioniert leider nicht mit der aktuellen Spamihilator-Version.

Gruß
anbuva

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von John-Deere » 29. Nov 2011, 21:13

Hallo Leute,
nachdem ich mich mal einem anderen Spamprogramm fürs Postfach zugewandt habe,
sehe ich aber weiterhin Vorteile des Spamilators. Zumal er auch weiter entwickelt wird.
Leider funktioniert der POP3Notifier nach 1 1/2 Jahren immer noch nicht für diese Kontoart, oder?

Gibt es dafür mittlerweile eine andere Lösung die Postfächer automatisch abrufen zu lassen?

Netter Gruß
John Deere
Schleswig-Holstein

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Quellcore » 29. Jul 2010, 21:12

Hallo John-Deere!

Es liegt am Pop3Notifier-Plugin.
Da dieses immer noch nicht aktualisiert wurde, ist alles immer noch beim Alten.
Michel scheint sich gerade um andere Baustellen zu kümmern, das kann also noch dauern.


Gruß
Quellcore

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von John-Deere » 29. Jul 2010, 13:18

Hallo mal wieder nach langer Zeit!
Ich benutze ja immer noch den Spamilator.
Seite heute erst aber die Version XXX.53
Ich dachte ich könnte heute auch endlich mal das Hotmail-Konto einrichten,
aber ich erhalte weiterhin, wie vor einem Jahr hier im Thread zu sehen die Fehlermeldung beim Test der Verbindung.
Gibt es weiterhin nicht die Möglichkeit oder habe ich immer noch irgendwo etwas falsch angeklickt?

Benutze immer noch OE.

Netter Gruß
John Deere
Schleswig-Holstein

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Chactory » 11. Mär 2010, 14:53

Hallo Der Kleine!

Bei Dir gehen aber ein wenig Empfang und Versand durcheinander ... :wink: Spamihilator wirkt nur am Mailempfang mit! Man sollte im Mailprogramm für den Mailempfang keine SSL/TLS-Häkchen setzen, sondern nur in den Spamihilator-Eigenschaften. Dagegen beim Senden muß man die erforderlichen Eigenschaften im Mail-Client richtig einstellen.

Gruß, Chactory

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Der Kleine » 11. Mär 2010, 12:37

Hallo...

ich habe auch so ein Prob. mit Hotmail.de. Alle Angaben zum erstellen eines POP3 Kontos über Hotmail habe ich befolgt und dort steht auch, dass man beim Postausgang SMTP sowie POP3 ein Häkchen setzen muss für eine Sichere Verbindung (SSL). Das haben ich gemacht und meine Mail-Prog. meldete immer Verbindung zum Server bla bla bla Spami konnte also nicht zugreifen. Naja, ich habe die Häkchen nun entfernt und nun verrichtet Spami seine Aufgabe zufriedenstellend.

Der Kleine

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von Quellcore » 14. Mai 2009, 23:12

Hallo Andreas_Z!

John-Deere hat schon recht.
Ich habe mein Hotmail-Konto auch über den Spami laufen, es funktioniert tadellos.
Zu Testzwecken habe ich den Pop3-Notifier mal wieder angeworfen, um das Problem nachvollziehen zu können.
Natürlich ist mir bekannt, dass dort nicht die Localhost-Umleitung eingetragen werden muss. 8)

Alle anderen von mir eingetragenen Konten funktionieren im Pop3Notifier tadellos, das Hotmail-Konto will aber nicht.
Ich koennte mir vorstellen, dass irgendetwas bzgl. SSL/TLS im Notifier anders ist.


Gruß
Quellcore

Re: Pop3Notifier Fehler mit Hotmail (WindoesLive)

Beitrag von John-Deere » 14. Mai 2009, 10:24

Hallo Andreas,
genau das habe ich mit meinen korrekten Einstellungen auch gemacht.
Wenn ich dann den Testbutton drücke erhalte ich immer diese Fehlermeldung.
Ich habe es schon in verschiedenen Schreibweisen probiert.

keine Chance

Nach oben

cron

 industrious-southeast