0.9.9.31 & DCC: wo sind die beschriebenen Einstellungen?

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: 0.9.9.31 & DCC: wo sind die beschriebenen Einstellungen?

Beitrag von anbuva » 10. Aug 2007, 21:41

Hallo rolsch!

Prima! Vielleicht stellst Du in diesem Zusammenhang mal Deine Server vor, die Du dort neu eingetragen hast oder noch eintragen wirst; interessiert vielleicht auch andere :)

Gruß
anbuva

Beitrag von rolsch » 10. Aug 2007, 21:37

Doch,
es funktioniert.

Das Problam saß vor dem Bildschrm.

Ich hatte nicht den DCC-Eintrag unten im Einstellungsbaum gesehen
sondern suchte die Funktion unter Filter-Eigenschaften->Pugins->DCC-Filter Button "Einstellen".

Gruss
Roland

Beitrag von anbuva » 10. Aug 2007, 20:37

Hallo rolsch!

Auf "Neu" passiert bei Dir nichts bzw. ist bei Dir ausgegraut? Bei mir geht es ohne Probleme :?

Gruß
anbuva

0.9.9.31 & DCC: wo sind die beschriebenen Einstellungen?

Beitrag von rolsch » 10. Aug 2007, 18:20

Hallo,
in der Onlinehilfe zum DCC-PlugIn ist beschrieben,
dass weitere DCC-Sever o.ä. eingestellt werden kann.

http://www.spamihilator.com/help/0.9.9/de/configdccfilter.php

Diese Einstellmöglichkeit habe ich nicht gefunden,
der Button ist grau hinterlegt.

Ich nutze die Version 0.9.9.31 und den DCC-Filter (1.3.55),
der bei dieser Version mit installiert wird.

Nach oben

 industrious-southeast