Working with SSL

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Working with SSL

Working with SSL

Beitrag von Gast » 15. Aug 2004, 19:17

I'm trying to connect to my Worldnet account which uses SSL when conneting through another ISP. I have veen unable to connect and am wondering what i am doing wrong. I have it set to localhost (127.0.0.1) and the user name set to ipostoffice.worldnet.att.net&username. It connects but then keeps asking for my password even though my password is correct. If I change the settings bsck towhat they were I connnect fine with Outlook I have even tried adding @worldnet.att.net to the username as well as an &995 all to no avail. Would love to get this to work.

Nach oben

 industrious-southeast