konfiguration unter win 8.1

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.
Smilies
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen:
BBCode ist eingeschaltet
[img] ist eingeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind eingeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: konfiguration unter win 8.1

Re: konfiguration unter win 8.1

Beitrag von Chactory » 20. Dez 2015, 22:37

Hi!

hero1 hat geschrieben:win8.1 tauglich ? bzw outlook 2010 ?
Ja, andere User berichten von erfolgreichem Einsatz von Spamihilator mit Win 8.1 und Win 10. [edit] Ich selbst verwende Spamihilator mit Outlook 2010 unter Win 7. [/edit]

hero1 hat geschrieben:das naheliegendste mails abzurufen habe ich natürlich getan - doch kein eingang ?? und kein versand feststellbar
Kein Eingang und kein Versand? Dann stimmt vielleicht doch etwas mit der Mailkonten-Einstellung nicht.

Gruß,
Chactory

Re: konfiguration unter win 8.1

Beitrag von hero1 » 8. Dez 2015, 09:47

Hallo Chactory!
das naheliegendste mails abzurufen habe ich natürlich getan - doch kein eingang ?? und kein versand feststellbar - win8.1 tauglich ? bzw outlook 2010 ?


Gruß
Anonymous

Re: konfiguration unter win 8.1

Beitrag von larifaribummbumm » 8. Dez 2015, 02:49

Hallo hero1,

vorweg wäre wichtig:
Bist du mit Spamihilator vertraut?

Grüße

Re: konfiguration unter win 8.1

Beitrag von Chactory » 7. Dez 2015, 22:26

Hallo!

Du hast wahrscheinlich inzwischen bereits selber gemerkt, dass man nur erneut Mails abzurufen braucht, damit dann die falsch-positiv ausgesiebten Mails von Spamihilator ans Mailprogramm ausgeliefert werden. :)

Gruß,
Chactory

konfiguration unter win 8.1

Beitrag von hero1 » 7. Dez 2015, 14:20

Spamihilator-Version: 1.6
Betriebssystem: Anderes (Bitte im Text angeben)
Architektur: 64-Bit
E-Mail-Programm: Anderes (Bitte im Text angeben)
Installierte Plugins: keine

Wurde eine Fehlermeldung vom System erzeugt? Wenn ja, welche (genaue Beschreibung)?
nein

Ist eine andere Sicherheitssoftware außer Spamihilator auf dem System installiert? Wenn ja, welche?
avira freeware

Wurde kürzlich ein Update oder eine Neuinstallation von Spamihilator durchgeführt?
Ja

Hast du das Forum bzw. die FAQ schon nach ähnlichen Problemen duchsucht?
Ja

bitte dringend um hilfe

keinerlei empfang oder senden mit outlook 2010 mehr ?
posteingang leer ?


habe win 8.1 - 64 bit überhaupt geeignet ?
outlook 2010
als administrator installiert
server - kabelmail
( event habe ich zwei admin konten unter windows ? )

outlook konfiguriert wie beschrieben bei outlook 2010
test in outlook empfang ok senden ok
ich sehe nach neukonfiguration beim test wie spamhilator in kleinem monitor aktiv filtert
danach sehe ich im trainingsbereich die schlechten bis dato
ich markiere die neuen guten und lasse lernen
dann sind sie weg
bloss wohin kommen die guten - nicht bei mir in posteingang ?
und die zu versenden rühren sich ebenfalls überhaupt nicht

in einer vorstufe der konfiguration - hatte ich zumindest die guten kabelmail mails im posteingang - allerdings die von diesem konto von anderen abgerufenen nciht
zudem konnte nicht senden -
deswegen nochmals reparaturvorgang danach das problem wie oben beschrieben


was kann ich tun - bitte um hinweise danke

Nach oben

cron

 industrious-southeast